Tlhaloso ya Ditšweletšwa
ThePhanele ya Maekrofouno NS-D31ke sedirišwa se se kopanego, sa go šoma gabotse -se se hlamilwego go fa kgokagano ya ka pela nakong ya maemo a bohlokwa. E šoma bjalo ka konope ya voip panic, e dumelela badiriši go lemoša balaodi, bašomi ba tšhireletšo goba dihlopha tša kalafo ka pela ka megala ya SIP. Tshepetšo ya yona ya go kgoma ga tee-e netefatša karabelo ya ka pela, e dira gore e lokele dikolo, dipetlele, dipanka, le ditiro tše dingwe tša 24/7 moo polokego e lego selo sa pele.
E hlometšwe ka thekgo ya maatla a PoE le phanele ya motswako wa aluminiamo ye e swarelelago, Phanele ya Maekrofouno NS-D31 e bonolo go e tsenya ka fase ga dideseke, mabotong, goba mafelong a godimo -sephethephethe. Sesebediswa litšobotsi segokanyimmediamentsi sa sebolokigolo multiple, ho akarelletsa le I / O, ditshupo LED, dipholo tsa sebui, le dipholo tsa 12V, lumella bakeng sa katoloso tenyetsehang le dithulaganyo tse ling tsa tšohanyetso kapa puisano.
E reretšwe kopanyo ye e se nago mathata, Phanele ya Maekrofouno NS-D31 e thekga diprothokhole tša SIP tša maemo, e netefatša go sepelelana le diforamo tša SIP/PBX le ditshepedišo tša VoIP. Mošomo wa konope ya mogala wa tšhoganetšo o ka kopanywa le diboledi tše di kgokagantšwego bakeng sa go bitša ga tee-go kgoma, go thuša bašomi goba badudi ba go bega ditiragalo ka temogo ntle le go goga šedi. Ntlha ya yona ya foromo ye e kopanego, tshepedišo ya mamelwang ya maemo a godimo, le didirišwa tša mphato wa profešenale-di dira gore e be sedirišwa se se ka botwago bakeng sa polokego ya mafolofolo le karabelo ya tšhoganetšo.
Dikarolo tše Bohlokwa
● Go tsenya tirišong ga tšhoganetšo ga tee-pompo bakeng sa mogala wa tšhoganetšo wa ka pela
● SIP protocol go sepelelana bakeng sa kopanyo le VoIP le SIP / PBX dithulaganyo
● PoE phepelo matla bakeng sa tlhomamiso bonolo
● I / O, LED, sebui, le 12V dipholo tsa segokanyimmediamentsi sa sebolokigolo bakeng sa bonolo tsamaiso katoloso
● E agilwe-ka gare ga maekrofouno ya boleng bjo bo phagamego- bakeng sa phetišetšo ya modumo ye e hlakilego
● tšoarellang aluminium motsoako phanele le tšepe morao sekoahelo
Ditlhaloso
|
Mamelwang |
|
|
Go hlatholla dikhoutu |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44,1kHz |
|
E agilwe-ka go MIC |
Ee |
|
Neteweke |
|
|
Tšhireletšo |
Tšhireletšo ya phasewete, go sefa aterese ya IP, Netefatšo ya Digest, Loga ya phihlelelo ya mosediriši, Firewall |
|
Protocol ya Neteweke |
SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP |
|
Segokaganyi sa Neteweke |
10/100 Motheo - TX, RJ45 |
|
Dikarolo tša SIP |
E thekga protocol ya SIP bakeng sa kopanyo le ditshepedišo tša VoIP le diforamo tša SIP/PBX. Supports bobeli / backend SIP seva, IPv4 (IPv6 ka ntshetsopele). E tšehetsa di-codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833 / RFC 4733).
|
|
Kakaretšo |
|
|
Didirišwa |
Alloy phanele, Metal morao sekoahelo |
|
Phepelo ya Matla |
PoE (IEEE 802.3af) 1 . |
|
Segokaganyi |
1 × RJ45, 1 × Alamo IO input, 1 × LED, 1 × Sebui dipholo tsa, 1 × 12V Matla dipholo tsa |
|
Ditekanyo |
86mm × 86mm × 38mm |
|
Boima |
265g |
|
Mmala |
Ntsho |
|
Maleme |
Seisimane |
|
Tiisetso ya |
Mengwaga ye 2 |
|
Sephuthelwana se akaretša |
Panele ya Maekrofouno |
Dithegi tše di fišago .: phanele ya maekrofouno, China maekrofouno phanele bahlahisi, bafepedi, fektheri




